<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="World of Cruising &#8211; Cruise Magazine - Bringing your holiday to life">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.worldofcruising.co.uk/xmlrpc.php">
<meta name="p:domain_verify" content="1853d7cbfb1fdf92bbcb81b335e6c609"/>
<meta name="google-site-verification" content="8Wjm6sNZCpZ3zB4vBZ27LuJbknHv0W9M8kBLI-C7CzI" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="World of Cruising">
<meta name="application-name" content="World of Cruising">
<meta name="msapplication-TileColor" content="#272c6a">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#272c6a">

<link rel="alternate" type="application/rss+xml" title="World of Cruising RSS Feed" href="http://www.worldofcruising.co.uk/feed/" />	
<title>Belmond Andean Explorer Train: The Allure &#8211; World of Cruising &#8211; Cruise Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="cruise, travel" />
<link rel="original-source" href="http://www.worldofcruising.co.uk/belmond-andean-explorer-train-the-allure/" />
<meta name="description" content="The First Luxury Sleeper Train in South America is the perfect way to visit Central America after your cruise"/>
<link rel="canonical" href="http://www.worldofcruising.co.uk/belmond-andean-explorer-train-the-allure/" />
<link rel="publisher" href="https://www.google.com/+WorldofcruisingCoUk"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Belmond Andean Explorer Train: The Allure" />
<meta property="og:description" content="The First Luxury Sleeper Train in South America is the perfect way to visit Central America after your cruise" />
<meta property="og:url" content="http://www.worldofcruising.co.uk/belmond-andean-explorer-train-the-allure/" />
<meta property="og:site_name" content="World of Cruising - Cruise Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/WorldOfCruisingmag" />
<meta property="article:author" content="http://www.facebook.com/WorldOfCruisingmag" />
<meta property="article:section" content="Cruise News" />
<meta property="article:published_time" content="2017-06-27T09:05:02+00:00" />
<meta property="article:modified_time" content="2017-06-30T09:22:07+00:00" />
<meta property="og:updated_time" content="2017-06-30T09:22:07+00:00" />
<meta property="fb:admins" content="100008425116397" />
<meta property="og:image" content="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Andean-Explorer-La-Raya-Pass-TLA-Final.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The First Luxury Sleeper Train in South America is the perfect way to visit Central America after your cruise"/>
<meta name="twitter:title" content="Belmond Andean Explorer Train: The Allure"/>
<meta name="twitter:site" content="@WorldofCruising"/>
<meta name="twitter:domain" content="World of Cruising - Cruise Magazine"/>
<meta name="twitter:image:src" content="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Andean-Explorer-La-Raya-Pass-TLA-Final.jpg"/>
<meta name="twitter:creator" content="@WorldofCruising"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.worldofcruising.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce_one_page_shopping_tiptip_styles-css'  href='http://www.worldofcruising.co.uk/wp-content/plugins/woocommerce-one-page-shopping/assets/css/tipTip.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://www.worldofcruising.co.uk/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.worldofcruising.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='http://www.worldofcruising.co.uk/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cq_adestra_api_css-css'  href='http://www.worldofcruising.co.uk/wp-content/plugins/cq-adestra-api/css/cq-adestra-api.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cq_article_slider_css-css'  href='http://www.worldofcruising.co.uk/wp-content/plugins/cq-article-slider/css/cq_as.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='http://www.worldofcruising.co.uk/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='http://www.worldofcruising.co.uk/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.worldofcruising.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.worldofcruising.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.worldofcruising.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wbounce-style-all-css'  href='http://www.worldofcruising.co.uk/wp-content/plugins/wbounce/frontend/css/min/wbounce-all.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.worldofcruising.co.uk/wp-content/plugins/wbounce/frontend/css/min/animate.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='http://www.worldofcruising.co.uk/wp-content/themes/woc-2016/css/theme.css?ver=0.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-woc-2016-css'  href='http://www.worldofcruising.co.uk/wp-content/uploads/cq-options-woc-2016-css.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.worldofcruising.co.uk/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cq_flexslider_css-css'  href='http://www.worldofcruising.co.uk/wp-content/themes/woc-2016/css/flexslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cq_main_css-css'  href='http://www.worldofcruising.co.uk/wp-content/themes/woc-2016/css/cq-css.css?ver=4.7.5' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='cq-ie-css'  href='http://www.worldofcruising.co.uk/wp-content/themes/woc-2016/css/cq-css-ie.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/wp-google-analytics-events/js/ga-scroll-events.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.worldofcruising.co.uk\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.worldofcruising.co.uk\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.5.118'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/belmond-andean-explorer-train-the-allure\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.worldofcruising.co.uk\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.worldofcruising.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.16'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.12.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=1.10'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/wbounce/frontend/js/min/wbounce.min.js?ver=1.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.worldofcruising.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.worldofcruising.co.uk/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.worldofcruising.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.worldofcruising.co.uk%2Fbelmond-andean-explorer-train-the-allure%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.worldofcruising.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.worldofcruising.co.uk%2Fbelmond-andean-explorer-train-the-allure%2F&#038;format=xml" />
<style type="text/css">dd ul.bulleted {  float:none;clear:both; }</style><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><style type="text/css">.wbounce-modal.underlay {
    background-color: rgba(0, 0, 0, 0.8);
}</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.worldofcruising.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.worldofcruising.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->        <script>
                if (typeof ga === 'undefined') {
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                  ga('create','UA-45673473-1', 'www.worldofcruising.co.uk');                  ga('send', 'pageview');
                                }
            </script> 		<style type="text/css" id="wp-custom-css">
			/*body {
background-attachment: fixed !important;
background-position: top center !important;
background-size: 1900px 1080px !important;
}

#content {
background-color: #ffffff;
}

@media screen and (min-width: 1200px) {
header {
margin-top: 90px;
}
}*/		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Twitter universal website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nuxcp', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="http://analytics.twitter.com/i/adsct?txn_id=nuxcp&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nuxcp&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter universal website tag code -->
</head>

<body class="post-template-default single single-post postid-14830 single-format-standard wp-custom-logo group-blog wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
<div id="page" class="hfeed site">
<!-- ******************* The Mobile Navbar Area ******************* -->
<div class="wrapper-fluid wrapper-navbar hidden-lg-up mobile-nav" id="wrapper-navbar"> <a class="skip-link screen-reader-text sr-only" href="#content">
  Skip to content  </a>
  <nav class="navbar navbar-dark bg-inverse site-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div class="container">
      <div class="navbar-header"> 
        
		<!-- Your site title as branding in the menu -->
        <a href="http://www.worldofcruising.co.uk/" class="navbar-brand" custom-logo-link rel="home" itemprop="url"><img width="394" height="133" src="http://www.worldofcruising.co.uk/wp-content/uploads/2016/12/World-of-Cruising-Logo.png" class="img-responsive" alt="World of Cruising Cruise Magazine" itemprop="logo" srcset="http://www.worldofcruising.co.uk/wp-content/uploads/2016/12/World-of-Cruising-Logo.png 394w, http://www.worldofcruising.co.uk/wp-content/uploads/2016/12/World-of-Cruising-Logo-150x51.png 150w, http://www.worldofcruising.co.uk/wp-content/uploads/2016/12/World-of-Cruising-Logo-375x127.png 375w" sizes="(max-width: 394px) 100vw, 394px" /></a>        <!-- end custom logo -->        
        
        <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
        
        <button class="navbar-toggle hidden-lg-up" type="button" data-toggle="collapse" data-target=".exCollapsingNavbar"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
      </div>
      
      <!-- The WordPress Menu goes here -->
      <div class="collapse navbar-toggleable-md exCollapsingNavbar"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-12230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home nav-item menu-item-12230"><a title="Home" href="http://www.worldofcruising.co.uk/" class="nav-link">Home</a></li>
<li id="menu-item-12364" class="hidden-md-up menu-item menu-item-type-post_type menu-item-object-product nav-item menu-item-12364"><a title="Subscribe" href="https://www.worldofcruising.co.uk/shop/world-of-cruising-subscription/" class="nav-link">Subscribe</a></li>
<li id="menu-item-12017" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-12017"><a title="Cruise News" href="http://www.worldofcruising.co.uk/cruise-news/" class="nav-link">Cruise News</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-12018 dropdown"><a title="Destinations" href="http://www.worldofcruising.co.uk/destination-guides/" data-toggle="dropdown" class="nav-link dropdown-toggle">Destinations <span class="fa fa-angle-down"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12020"><a title="Africa" href="http://www.worldofcruising.co.uk/destination-guides/africa/" class="nav-link">Africa</a></li>
	<li id="menu-item-12257" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12257"><a title="Antarctica" href="http://www.worldofcruising.co.uk/destination-guides/antarctica/" class="nav-link">Antarctica</a></li>
	<li id="menu-item-12258" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12258"><a title="Arctic" href="http://www.worldofcruising.co.uk/destination-guides/arctic/" class="nav-link">Arctic</a></li>
	<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12021"><a title="Asia" href="http://www.worldofcruising.co.uk/destination-guides/asia/" class="nav-link">Asia</a></li>
	<li id="menu-item-12025" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12025"><a title="Australasia" href="http://www.worldofcruising.co.uk/destination-guides/australasia/" class="nav-link">Australasia</a></li>
	<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12022"><a title="Caribbean" href="http://www.worldofcruising.co.uk/destination-guides/caribbean/" class="nav-link">Caribbean</a></li>
	<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12019"><a title="Europe" href="http://www.worldofcruising.co.uk/destination-guides/europe/" class="nav-link">Europe</a></li>
	<li id="menu-item-12023" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12023"><a title="Middle East" href="http://www.worldofcruising.co.uk/destination-guides/middle-east/" class="nav-link">Middle East</a></li>
	<li id="menu-item-12024" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12024"><a title="North America" href="http://www.worldofcruising.co.uk/destination-guides/north-america/" class="nav-link">North America</a></li>
	<li id="menu-item-12026" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12026"><a title="South America" href="http://www.worldofcruising.co.uk/destination-guides/south-america/" class="nav-link">South America</a></li>
	<li id="menu-item-12027" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12027"><a title="Ocean Cruise" href="http://www.worldofcruising.co.uk/destination-guides/ocean-cruise/" class="nav-link">Ocean Cruise</a></li>
	<li id="menu-item-12028" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12028"><a title="River Cruise" href="http://www.worldofcruising.co.uk/destination-guides/river-cruise/" class="nav-link">River Cruise</a></li>
</ul>
</li>
<li id="menu-item-12042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-12042 dropdown"><a title="On board" href="http://www.worldofcruising.co.uk/on-board/" data-toggle="dropdown" class="nav-link dropdown-toggle">On board <span class="fa fa-angle-down"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-12040" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12040"><a title="Cuisine at Sea" href="http://www.worldofcruising.co.uk/on-board/cuisine-at-sea/" class="nav-link">Cuisine at Sea</a></li>
	<li id="menu-item-12046" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12046"><a title="World of Spas" href="http://www.worldofcruising.co.uk/on-board/world-of-spas/" class="nav-link">World of Spas</a></li>
</ul>
</li>
<li id="menu-item-12029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-12029 dropdown"><a title="Ship Reviews" href="http://www.worldofcruising.co.uk/cruise-ship-reviews/" data-toggle="dropdown" class="nav-link dropdown-toggle">Ship Reviews <span class="fa fa-angle-down"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-12030" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12030"><a title="Adventure Cruising" href="http://www.worldofcruising.co.uk/cruise-ship-reviews/adventure-cruising-reviews/" class="nav-link">Adventure Cruising</a></li>
	<li id="menu-item-12031" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12031"><a title="Family Cruising" href="http://www.worldofcruising.co.uk/cruise-ship-reviews/family-cruising/" class="nav-link">Family Cruising</a></li>
	<li id="menu-item-12032" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12032"><a title="Luxury Cruising" href="http://www.worldofcruising.co.uk/cruise-ship-reviews/luxury-cruising/" class="nav-link">Luxury Cruising</a></li>
	<li id="menu-item-12033" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12033"><a title="Ocean Cruise Ship" href="http://www.worldofcruising.co.uk/cruise-ship-reviews/ocean-cruise-ship/" class="nav-link">Ocean Cruise Ship</a></li>
	<li id="menu-item-12034" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12034"><a title="River Cruise Ship" href="http://www.worldofcruising.co.uk/cruise-ship-reviews/river-cruise-ship/" class="nav-link">River Cruise Ship</a></li>
</ul>
</li>
<li id="menu-item-14070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-14070 dropdown"><a title="Regulars" href="http://www.worldofcruising.co.uk/regulars/" data-toggle="dropdown" class="nav-link dropdown-toggle">Regulars <span class="fa fa-angle-down"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-12038" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12038"><a title="Cruise Tips" href="http://www.worldofcruising.co.uk/regulars/cruise-tips/" class="nav-link">Cruise Tips</a></li>
	<li id="menu-item-12039" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12039"><a title="Cruise Videos" href="http://www.worldofcruising.co.uk/regulars/cruise-videos/" class="nav-link">Cruise Videos</a></li>
	<li id="menu-item-12041" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12041"><a title="First Time" href="http://www.worldofcruising.co.uk/regulars/first-time/" class="nav-link">First Time</a></li>
	<li id="menu-item-12037" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12037"><a title="Captain Greybeard" href="http://www.worldofcruising.co.uk/regulars/captain-greybeard/" class="nav-link">Captain Greybeard</a></li>
	<li id="menu-item-14112" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-14112"><a title="Star on board" href="http://www.worldofcruising.co.uk/regulars/star-on-board/" class="nav-link">Star on board</a></li>
	<li id="menu-item-13517" class="menu-item menu-item-type-post_type menu-item-object-post nav-item menu-item-13517"><a title="Mr &#038; Mrs Cruise" href="http://www.worldofcruising.co.uk/mr-mrs-cruise/" class="nav-link">Mr &#038; Mrs Cruise</a></li>
	<li id="menu-item-12043" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12043"><a title="Quizzes" href="http://www.worldofcruising.co.uk/regulars/cruise-quizzes/" class="nav-link">Quizzes</a></li>
</ul>
</li>
<li id="menu-item-12045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-12045 dropdown"><a title="Competitions" href="http://www.worldofcruising.co.uk/cruise-competitions-reader-offers/" data-toggle="dropdown" class="nav-link dropdown-toggle">Competitions <span class="fa fa-angle-down"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13448" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-13448"><a title="Competitions" href="http://www.worldofcruising.co.uk/cruise-competitions-reader-offers/" class="nav-link">Competitions</a></li>
	<li id="menu-item-13447" class="menu-item menu-item-type-post_type menu-item-object-post nav-item menu-item-13447"><a title="Previous Competition Winners" href="http://www.worldofcruising.co.uk/previous-competition-winners/" class="nav-link">Previous Competition Winners</a></li>
</ul>
</li>
<li class="wpmenucartli wpmenucart-display-right menu-item nav-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></div>    </div>
    <!-- .container --> 
    
  </nav>
  <!-- .site-navigation --> 
  
</div>
<!-- .wrapper-navbar end --> 
<header id="small-page-header">
  <div class="container-fluid small-header-container">
  <div class="container small-header-wrap">
    <div class="row hidden-md-down">
      <div class="col-md-3 header-content">
         <!-- Your site title as branding in the menu -->
        <a href="http://www.worldofcruising.co.uk/" class="navbar-brand" custom-logo-link rel="home" itemprop="url"><img width="394" height="133" src="http://www.worldofcruising.co.uk/wp-content/uploads/2016/12/World-of-Cruising-Logo.png" class="img-responsive" alt="World of Cruising Cruise Magazine" itemprop="logo" srcset="http://www.worldofcruising.co.uk/wp-content/uploads/2016/12/World-of-Cruising-Logo.png 394w, http://www.worldofcruising.co.uk/wp-content/uploads/2016/12/World-of-Cruising-Logo-150x51.png 150w, http://www.worldofcruising.co.uk/wp-content/uploads/2016/12/World-of-Cruising-Logo-375x127.png 375w" sizes="(max-width: 394px) 100vw, 394px" /></a>        <!-- end custom logo --> 
      </div>
      <div class="col-md-8 header-content" role="complementary"> 
       <div class="header-widget"><div id="world-cf6ef140678c0274038f0dd1d5625ec8"></div></div>      </div>
      <div class="col-md-1">
        <ul class="header-social-links">
          <li><a href="http://www.twitter.com/WorldofCruising" target="_blank"><i class="fa fa-twitter fa-lg"></i></a></li>
          <li><a href="https://www.facebook.com/WorldOfCruisingmag/" target="_blank"><i class="fa fa-facebook fa-lg"></i></a></li>
          <li><a href="http://pinterest.com/worldofcruising/" target="_blank"><i class="fa fa-pinterest fa-lg"></i></a></li>
          <li><a href="http://www.instagram.com/worldofcruising/" target="_blank"><i class="fa fa-instagram fa-lg"></i></a></li>
        </ul>
      </div>
    </div>
  </div>
</header>
<!-- ******************* The Navbar Area ******************* -->
<div class="wrapper-fluid wrapper-navbar hidden-md-down" id="wrapper-navbar"> <a class="skip-link screen-reader-text sr-only" href="#content">
  Skip to content  </a>
  <nav class="navbar navbar-dark bg-inverse site-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div class="container">
      <div class="navbar-header"> 
        
        <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
        
        <button class="navbar-toggle hidden-lg-up" type="button" data-toggle="collapse" data-target=".exCollapsingNavbar"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
      </div>
      
      <!-- The WordPress Menu goes here -->
      <div class="collapse navbar-toggleable-md exCollapsingNavbar"><ul id="main-menu" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home nav-item menu-item-12230"><a title="Home" href="http://www.worldofcruising.co.uk/" class="nav-link">Home</a></li>
<li class="hidden-md-up menu-item menu-item-type-post_type menu-item-object-product nav-item menu-item-12364"><a title="Subscribe" href="https://www.worldofcruising.co.uk/shop/world-of-cruising-subscription/" class="nav-link">Subscribe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-12017"><a title="Cruise News" href="http://www.worldofcruising.co.uk/cruise-news/" class="nav-link">Cruise News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-12018 dropdown"><a title="Destinations" href="http://www.worldofcruising.co.uk/destination-guides/" data-toggle="dropdown" class="nav-link dropdown-toggle">Destinations <span class="fa fa-angle-down"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12020"><a title="Africa" href="http://www.worldofcruising.co.uk/destination-guides/africa/" class="nav-link">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12257"><a title="Antarctica" href="http://www.worldofcruising.co.uk/destination-guides/antarctica/" class="nav-link">Antarctica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12258"><a title="Arctic" href="http://www.worldofcruising.co.uk/destination-guides/arctic/" class="nav-link">Arctic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12021"><a title="Asia" href="http://www.worldofcruising.co.uk/destination-guides/asia/" class="nav-link">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12025"><a title="Australasia" href="http://www.worldofcruising.co.uk/destination-guides/australasia/" class="nav-link">Australasia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12022"><a title="Caribbean" href="http://www.worldofcruising.co.uk/destination-guides/caribbean/" class="nav-link">Caribbean</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12019"><a title="Europe" href="http://www.worldofcruising.co.uk/destination-guides/europe/" class="nav-link">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12023"><a title="Middle East" href="http://www.worldofcruising.co.uk/destination-guides/middle-east/" class="nav-link">Middle East</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12024"><a title="North America" href="http://www.worldofcruising.co.uk/destination-guides/north-america/" class="nav-link">North America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12026"><a title="South America" href="http://www.worldofcruising.co.uk/destination-guides/south-america/" class="nav-link">South America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12027"><a title="Ocean Cruise" href="http://www.worldofcruising.co.uk/destination-guides/ocean-cruise/" class="nav-link">Ocean Cruise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12028"><a title="River Cruise" href="http://www.worldofcruising.co.uk/destination-guides/river-cruise/" class="nav-link">River Cruise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-12042 dropdown"><a title="On board" href="http://www.worldofcruising.co.uk/on-board/" data-toggle="dropdown" class="nav-link dropdown-toggle">On board <span class="fa fa-angle-down"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12040"><a title="Cuisine at Sea" href="http://www.worldofcruising.co.uk/on-board/cuisine-at-sea/" class="nav-link">Cuisine at Sea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12046"><a title="World of Spas" href="http://www.worldofcruising.co.uk/on-board/world-of-spas/" class="nav-link">World of Spas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-12029 dropdown"><a title="Ship Reviews" href="http://www.worldofcruising.co.uk/cruise-ship-reviews/" data-toggle="dropdown" class="nav-link dropdown-toggle">Ship Reviews <span class="fa fa-angle-down"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12030"><a title="Adventure Cruising" href="http://www.worldofcruising.co.uk/cruise-ship-reviews/adventure-cruising-reviews/" class="nav-link">Adventure Cruising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12031"><a title="Family Cruising" href="http://www.worldofcruising.co.uk/cruise-ship-reviews/family-cruising/" class="nav-link">Family Cruising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12032"><a title="Luxury Cruising" href="http://www.worldofcruising.co.uk/cruise-ship-reviews/luxury-cruising/" class="nav-link">Luxury Cruising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12033"><a title="Ocean Cruise Ship" href="http://www.worldofcruising.co.uk/cruise-ship-reviews/ocean-cruise-ship/" class="nav-link">Ocean Cruise Ship</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12034"><a title="River Cruise Ship" href="http://www.worldofcruising.co.uk/cruise-ship-reviews/river-cruise-ship/" class="nav-link">River Cruise Ship</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-14070 dropdown"><a title="Regulars" href="http://www.worldofcruising.co.uk/regulars/" data-toggle="dropdown" class="nav-link dropdown-toggle">Regulars <span class="fa fa-angle-down"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12038"><a title="Cruise Tips" href="http://www.worldofcruising.co.uk/regulars/cruise-tips/" class="nav-link">Cruise Tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12039"><a title="Cruise Videos" href="http://www.worldofcruising.co.uk/regulars/cruise-videos/" class="nav-link">Cruise Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12041"><a title="First Time" href="http://www.worldofcruising.co.uk/regulars/first-time/" class="nav-link">First Time</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12037"><a title="Captain Greybeard" href="http://www.worldofcruising.co.uk/regulars/captain-greybeard/" class="nav-link">Captain Greybeard</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-14112"><a title="Star on board" href="http://www.worldofcruising.co.uk/regulars/star-on-board/" class="nav-link">Star on board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post nav-item menu-item-13517"><a title="Mr &#038; Mrs Cruise" href="http://www.worldofcruising.co.uk/mr-mrs-cruise/" class="nav-link">Mr &#038; Mrs Cruise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-12043"><a title="Quizzes" href="http://www.worldofcruising.co.uk/regulars/cruise-quizzes/" class="nav-link">Quizzes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-12045 dropdown"><a title="Competitions" href="http://www.worldofcruising.co.uk/cruise-competitions-reader-offers/" data-toggle="dropdown" class="nav-link dropdown-toggle">Competitions <span class="fa fa-angle-down"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-13448"><a title="Competitions" href="http://www.worldofcruising.co.uk/cruise-competitions-reader-offers/" class="nav-link">Competitions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post nav-item menu-item-13447"><a title="Previous Competition Winners" href="http://www.worldofcruising.co.uk/previous-competition-winners/" class="nav-link">Previous Competition Winners</a></li>
</ul>
</li>
<li class="wpmenucartli wpmenucart-display-right menu-item nav-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></div>    </div>
    <!-- .container --> 
    
  </nav>
  <!-- .site-navigation --> 
  
</div>
<!-- .wrapper-navbar end --> 
<div class="container">
	<div class="row-fluid">
		<div class="col-md-12 hidden-md-down">
			<ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="http://www.worldofcruising.co.uk" title="Home">Home</a></li><li class="separator separator-home"> <i class="fa fa-angle-right"></i> </li><li class="item-cat"><a href="http://www.worldofcruising.co.uk/cruise-news/">Cruise News</a></li><li class="separator"> <i class="fa fa-angle-right"></i> </li><li class="item-current item-14830"><span class="bread-current bread-14830" title="Belmond Andean Explorer Train: The Allure">Belmond Andean Explorer Train: The Allure</span></li></ul>		</div>
	</div>
</div>	

<div class="wrapper" id="single-wrapper">
    
    <div  id="content" class="container">

        <div class="row-fluid">
        
<!--            <div id="primary" class="col-md-8 content-area">-->
               <div id="primary" class="col-md-12 content-area">
                
                <main id="main" class="site-main container" role="main">

                    
                        
<article id="post-14830" class="row-fluid post-14830 post type-post status-publish format-standard has-post-thumbnail hentry category-cruise-news">
	<div class="col-md-4">
	<header class="entry-header">

		<h1 class="entry-title">Belmond Andean Explorer Train: The Allure</h1>
		<div class="entry-meta">
			<p><span class="cat-links"><a href="http://www.worldofcruising.co.uk/cruise-news/" rel="category tag">Cruise News</a></span></p>

			<p><span class="byline"> By <span class="author vcard"><a class="url fn n" href="http://www.worldofcruising.co.uk/author/worldofcruising/">World of Cruising Magazine</a></span> </span><span class="posted-on">on <a href="http://www.worldofcruising.co.uk/belmond-andean-explorer-train-the-allure/" rel="bookmark"><time class="entry-date published" datetime="2017-06-27T09:05:02+00:00">27 June 2017</time></a></span></p>

		</div><!-- .entry-meta -->
		<ul class="social-share-list" style="margin-bottom:25px !important;"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.worldofcruising.co.uk%2Fbelmond-andean-explorer-train-the-allure" title="Facebook" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet/?text=Belmond+Andean+Explorer+Train%3A+The+Allure&amp;url=http%3A%2F%2Fwww.worldofcruising.co.uk%2Fbelmond-andean-explorer-train-the-allure&amp;via=worldofcruising&hashtags=cruise" title="Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.worldofcruising.co.uk%2Fbelmond-andean-explorer-train-the-allure\" title="Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li><li class="pinterest"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.worldofcruising.co.uk%2Fbelmond-andean-explorer-train-the-allure&amp;media=http%3A%2F%2Fwww.worldofcruising.co.uk%2Fwp-content%2Fuploads%2F2017%2F06%2FAndean-Explorer-La-Raya-Pass-TLA-Final.jpg&amp;description=Belmond+Andean+Explorer+Train%3A+The+Allure&amp;hashtags=cruise" title="Pinterest" target="_blank"><span class="fa fa-pinterest"></span></a></li></ul>		
	</header><!-- .entry-header -->
	</div>
    <div class="col-md-8">
    	<div class="post-image">
    	<a href="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Andean-Explorer-La-Raya-Pass-TLA-Final.jpg" title="Belmond Andean Explorer Train: The Allure" itemprop="image" class="lightbox">
     	<img width="800" height="450" src="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Andean-Explorer-La-Raya-Pass-TLA-Final.jpg" class="attachment-main-front-page-banner size-main-front-page-banner wp-post-image" alt="Andean Explorer La Raya Pass TLA Final" srcset="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Andean-Explorer-La-Raya-Pass-TLA-Final.jpg 800w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Andean-Explorer-La-Raya-Pass-TLA-Final-550x309.jpg 550w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Andean-Explorer-La-Raya-Pass-TLA-Final-768x432.jpg 768w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Andean-Explorer-La-Raya-Pass-TLA-Final-150x84.jpg 150w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Andean-Explorer-La-Raya-Pass-TLA-Final-375x211.jpg 375w" sizes="(max-width: 800px) 100vw, 800px" /> 
			</a>
		</div>
	<div class="entry-content description">

		<p>By Jason Kearney- Travel Writer at <a href="https://www.totallylatinamerica.com/">Totally Latin America Travel</a></p>
<h2><strong>The First Luxury Sleeper Train in South America</strong></h2>
<div id="world-282d70eb01256c4be3770c1cf437b9d4"></div><p>Peru is now an enticing and popular cruise destination with frequent calls to the main port of Callao, near Lima the capital. Lima offers the day cruise visitor access to a vibrant city of ten million people with a rich and noble colonial past boasting beautiful architecture, breathtaking Pacific Ocean vistas, cultural fusions and culinary creations of world renowned chefs Gastón Acurio, Virgilio Martinez and Mitsuharu Tsumura; all served with the enchantment of the Latin joie de vivre. This country is visited by many cruise lines including Holland America Line, Oceania Cruises, Silver Sea, Fred Olsen, P&amp;O, Phoenix Reisen, Cunard, Silver Sea, Celebrity and Crystal Cruises.</p>
<p>In addition to day visits, it is now a perfect choice for pre-or post-cruise visits. The country is home to the famed and glorious Machu Picchu, but there is so much more to come and see. No nation has such diversity to offer such as the Amazon rainforest -with River Cruise option, the Inca city of Cusco- UNESCO World Heritage Centre, Lake Titicaca- highest navigable lake in the world, The Colca Canyon- twice as deep as The Grand Canyon. The Latin American travel experts at Totally Latin America offer a full range of luxury tailor made multi-day itineraries to allow the cruise traveller venture inland to discover the hidden gems of this mystical South American land.</p>
<figure id="attachment_14832" style="width: 399px" class="wp-caption alignleft"><a href="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Restaurant-TLA-Travel-116.jpg"><img class="wp-image-14832" src="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Restaurant-TLA-Travel-116.jpg" alt="Restaurant" width="399" height="299" srcset="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Restaurant-TLA-Travel-116.jpg 650w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Restaurant-TLA-Travel-116-550x413.jpg 550w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Restaurant-TLA-Travel-116-150x113.jpg 150w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Restaurant-TLA-Travel-116-375x282.jpg 375w" sizes="(max-width: 399px) 100vw, 399px"></a><figcaption class="wp-caption-text">Restaurant on Belmond Trains</figcaption></figure><p>A new 2017 luxury overnight train service has just begun and is called the Belmond Andean Explorer. This can allow the cruise traveller, pre-or post-trip, to venture in luxurious surrounds to places not previously accessible. The Belmond Andean Explorer operates from the city of Cusco in the Andean Highlands to Arequipa in the South of Peru and I took the journey from Cusco to Puno. This trip called the Spirit of the Water is an overnight service. This journey gives travellers P access to the remote and beautiful highland altiplano of the Andes Mountains in Peru and culminates beside the majestic Lake Titicaca. Let us go and explore this new luxury journey.</p>
<p>C.F Cavafy in his poem The Road to Ithaca wrote “As you set out for Ithaca hope that your journey is a long one, full of adventure, full of discovery”. Traveling from Cusco Peru to the provincial city of Puno a flight takes an hour plus transfer, a tourist bus takes ten hours and the train takes twenty-one hours. The logical choice is to fly, or is it?</p>
<p>In a world beset by speed it is enticing to enjoy time as opposed to saving it. Our inner sanctums pine to be cast away to some magical land and experience the seduction of a royal class service; which alas our daily routine cannot deliver. Thankfully a new overnight sleeper train The Belmond Andean Explorer can realize those inner yearnings into a truly breath-taking experience as it meanders across the high altiplano plains, nestling under the majestic Andean Mountains of Peru.</p>
<p>The Belmond Andean Explorer train on this route from Cusco to Puno is called The Spirit of the Water, as the final destination sees us awaken aside Lake Titicaca. My journey begins in Cusco, an 11am departure to Puno with the train looking resplendent in its navy blue and grey livery, complimented by impeccably presented staff members. Prior to boarding an Andean Huayno dance group perform much to the admiration of today’s 26 passengers. The train has a capacity of 48 travelers, set to increase to 60 next year and comprises 16 carriages to increase to 21. Staff outnumber passengers and this is a reflection of the emphasis on consummate customer service and attention to detail. On boarding we are treated to a champagne reception and introduction by Javier Carlavilla, Chief of Luxury Trains at Peru Rail.</p>
<p>First impressions are one of old world charm and decadent opulent surroundings. A brief inventory of the train is a rear open-air observation deck, piano bar lounge and two restaurant cars; all complemented by an array of carriages dedicated to four categories of accommodation. These range from two sumptuous double bed De Luxe Suites, six double bed Junior Suites, eleven Twin Cabins and finally to five Bunk Bed offerings. The interior décor is inspired by colours drawn from the Incan heritage of the region.</p>
<figure id="attachment_14831" style="width: 401px" class="wp-caption alignright"><a href="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/De-Luxe-TLA-Final.jpg"><img class="wp-image-14831" src="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/De-Luxe-TLA-Final.jpg" alt="De Luxe" width="401" height="320" srcset="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/De-Luxe-TLA-Final.jpg 700w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/De-Luxe-TLA-Final-550x438.jpg 550w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/De-Luxe-TLA-Final-150x119.jpg 150w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/De-Luxe-TLA-Final-375x298.jpg 375w" sizes="(max-width: 401px) 100vw, 401px"></a><figcaption class="wp-caption-text">Deluxe Double Bed Cabin ©Belmond</figcaption></figure><p>I chose the twin bed option which comes furnished with two small beds and an en suite shower washroom. By day the beds fold to a couch arrangement and at 7.30 p.m. staff perform their turndown service transforming the cabin to its sleeping arrangement.</p>
<p><strong>All aboard!</strong></p>
<p>We depart Cusco and roll down the Huatanay River valley through sprawling suburbs and steadily the momentum builds to that familiar and captivating clickety-clack clickety clack sound. Travelling along the heartland of Peru each glance from the cabin vista catches microcosms of daily rural life. Both people and nature combine in a foreboding but equally enchanting landscape that gradually changes to a more rural agrarian panorama.</p>
<p>From the outset staff greet each traveler by name and attend to their needs including Pisco sour; a refreshing Peruvian cocktail of Pisco liquor, lime juice, egg white, syrup and Angostura bitters. Pastiches of food are also regularly offered, all crafted by the influence of the legendary chef Diego Muñoz. In the lounge and observation car travellers begin to converse with their newly found friends and some choose to share lunch at 12.30 p.m. in the restaurant carriages.</p>
<p>Today’s lunch is one of giant corn with Andean cheese, seared sea bass and dessert of poached cara cara with cardamom and thyme. All foods inspired by Peru and time to share stories with both old friends and new acquaintances. Everyone aboard shares a common bond, they love train travel and it is an immediate starter conversation. Travelers are here not to get from one place to another but to enjoy the journey and human interaction by sharing their life stories and learning from new acquaintances. Nobody has anywhere to go, no appointments and train travel exudes soul, elegance and old world charm which will lead this Belmond Andean Explorer train service to contribute to the renaissance of rail.</p>
<p>After lunch, we disembark to visit the ruins of Raqchi and David our guide carries us back in time to appreciate the purpose of this Inca sanctuary built circa 1439. The site is vast with 156 Colca store houses and Ushnu ritual houses, in addition to a remaining Wiracocha Temple wall towering at 60 feet in height.</p>
<p>As the evening sun fades, the train in all its grandeur rumbles along into a mystic where the Incan altiplano rolls away to a secluded rendezvous with the Andean sky. We are now at La Raya, some 14,150 feet high, a valley with snowcapped peaks and we venture out to visit a small market and an austere but charming church. The Andean people sell beautiful colorful garments and trinkets in this remote haven.</p>
<p>Back on board we are treated to cocktails and settle down to dinner of Alpaca tortellini, duck breast and Urubamba Valley beetroot served glazed in elderberry sauce. The final stages of the journey see us descend to the city of Puno at 11 p.m. the train rumbles to a halt and passengers gradually make their way from the lounge to their cabins to slumber. The next morning, sunrise at 5.15a.m. can be witnessed over Lake Titicaca the highest navigable lake on our planet. Breakfast is served from 6 a.m. and after dining further tours to visit the reed islands of Uros and Taquile are offered. Alas my journey ends here and I bid farewell but feel enriched by this experience. Cavafy taught us how Ithaca “gave you the marvelous journey”. Rest assured with The Belmond Andean Explorer Train you too can live a Peruvian odyssey; the allure of a new marvelous journey awaits for all cruise visitors to Peru.</p>
<p> </p>
<p> </p>
<div id="world-dd911881631680873e51aab200bcad8f"></div>		
			<div class="row-fluid">	
		<div class="col-md-12 article-share-footer">
		<ul class="footer-social-share-list" style="margin-bottom:25px !important;"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.worldofcruising.co.uk%2Fbelmond-andean-explorer-train-the-allure" title="Facebook" target="_blank"><span class="hidden-lg-down">SHARE ON FACEBOOK</span> <span class="fa fa-facebook"></span></a></li><li class="pinterest"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.worldofcruising.co.uk%2Fbelmond-andean-explorer-train-the-allure&amp;media=http%3A%2F%2Fwww.worldofcruising.co.uk%2Fwp-content%2Fuploads%2F2017%2F06%2FAndean-Explorer-La-Raya-Pass-TLA-Final.jpg&amp;description=Belmond+Andean+Explorer+Train%3A+The+Allure&amp;hashtags=cruise" title="Pinterest" target="_blank"><span class="hidden-lg-down">PIN IT ON PINTEREST</span> <span class="fa fa-pinterest"></span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet/?text=Belmond+Andean+Explorer+Train%3A+The+Allure&amp;url=http%3A%2F%2Fwww.worldofcruising.co.uk%2Fbelmond-andean-explorer-train-the-allure&amp;via=worldofcruising&hashtags=cruise" title="Twitter" target="_blank"><span class="hidden-lg-down">SHARE ON TWITTER</span> <span class="fa fa-twitter"></span></a></li></ul>		</div>
	</div>

	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
	</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-## -->

                                                
						<div class="container relatedposts">
							
							                                    
									                                        
                                  <div class="row-fluid clearfix">                                     
									<div class="relatedthumb col-md-6">
										<div class="feature-box-2-container row">
											<div class="feature-box-2-image col-md-5 hidden-xs-down">
												<a rel="external" href="http://www.worldofcruising.co.uk/viking-cruises-unveils-new-winter-northern-lights-itinerary-to-explore-norways-far-north/">
												<img width="300" height="200" src="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Viking-Star-300x200.png" class="attachment-featured-box-thumb-image size-featured-box-thumb-image wp-post-image" alt="Viking Star" srcset="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Viking-Star-300x200.png 300w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Viking-Star-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" /><br/>
												</a>
											</div>
											<div class="feature-box-2-content col-md-7">
												<div class="feature-box-title"><span>Cruise News</span></div>	
												<div class="featured-box-2-text">
													<h3><a rel="external" href="http://www.worldofcruising.co.uk/viking-cruises-unveils-new-winter-northern-lights-itinerary-to-explore-norways-far-north/"><span class="lnr lnr-chevron-right"></span>Viking Cruises unveils new Winter Northern Lights itinerary to explore Norway’s far north</a></h3>
												</div>
											</div>
										</div>	
									</div>
                                    
                                    
								                                        
                                                                       
									<div class="relatedthumb col-md-6">
										<div class="feature-box-2-container row">
											<div class="feature-box-2-image col-md-5 hidden-xs-down">
												<a rel="external" href="http://www.worldofcruising.co.uk/norwegian-joy-christened-by-wang-leehom-at-gala-naming-ceremony-in-shanghai/">
												<img width="300" height="200" src="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/TT029574-300x200.jpg" class="attachment-featured-box-thumb-image size-featured-box-thumb-image wp-post-image" alt="Norwegian Joy" srcset="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/TT029574-300x200.jpg 300w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/TT029574-550x366.jpg 550w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/TT029574-768x511.jpg 768w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/TT029574-1024x682.jpg 1024w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/TT029574-150x100.jpg 150w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/TT029574-375x250.jpg 375w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/TT029574-600x400.jpg 600w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/TT029574.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><br/>
												</a>
											</div>
											<div class="feature-box-2-content col-md-7">
												<div class="feature-box-title"><span>Cruise News</span></div>	
												<div class="featured-box-2-text">
													<h3><a rel="external" href="http://www.worldofcruising.co.uk/norwegian-joy-christened-by-wang-leehom-at-gala-naming-ceremony-in-shanghai/"><span class="lnr lnr-chevron-right"></span>Norwegian Joy christened by Wang Leehom at gala naming ceremony in Shanghai</a></h3>
												</div>
											</div>
										</div>	
									</div>
                                    
                                    </div>
								                                        
                                  <div class="row-fluid clearfix">                                     
									<div class="relatedthumb col-md-6">
										<div class="feature-box-2-container row">
											<div class="feature-box-2-image col-md-5 hidden-xs-down">
												<a rel="external" href="http://www.worldofcruising.co.uk/welcome-to-eden-celebritys-reimagined-garden-of-eden/">
												<img width="300" height="200" src="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Eden-300x200.png" class="attachment-featured-box-thumb-image size-featured-box-thumb-image wp-post-image" alt="Celebrity Edge" srcset="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Eden-300x200.png 300w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/Eden-600x400.png 600w" sizes="(max-width: 300px) 100vw, 300px" /><br/>
												</a>
											</div>
											<div class="feature-box-2-content col-md-7">
												<div class="feature-box-title"><span>Cruise News</span></div>	
												<div class="featured-box-2-text">
													<h3><a rel="external" href="http://www.worldofcruising.co.uk/welcome-to-eden-celebritys-reimagined-garden-of-eden/"><span class="lnr lnr-chevron-right"></span>Welcome to Eden – Celebrity’s Reimagined Garden of Eden</a></h3>
												</div>
											</div>
										</div>	
									</div>
                                    
                                    
								                                        
                                                                       
									<div class="relatedthumb col-md-6">
										<div class="feature-box-2-container row">
											<div class="feature-box-2-image col-md-5 hidden-xs-down">
												<a rel="external" href="http://www.worldofcruising.co.uk/2019-cruises-on-sale-now/">
												<img width="300" height="200" src="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/NHW-SC6687_CruiseWinter2019Launch_FB_Post-300x200.jpg" class="attachment-featured-box-thumb-image size-featured-box-thumb-image wp-post-image" alt="Saga cruises" srcset="http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/NHW-SC6687_CruiseWinter2019Launch_FB_Post-300x200.jpg 300w, http://www.worldofcruising.co.uk/wp-content/uploads/2017/06/NHW-SC6687_CruiseWinter2019Launch_FB_Post-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><br/>
												</a>
											</div>
											<div class="feature-box-2-content col-md-7">
												<div class="feature-box-title"><span>Cruise News</span></div>	
												<div class="featured-box-2-text">
													<h3><a rel="external" href="http://www.worldofcruising.co.uk/2019-cruises-on-sale-now/"><span class="lnr lnr-chevron-right"></span>2019 cruises on sale now!</a></h3>
												</div>
											</div>
										</div>	
									</div>
                                    
                                    </div>
								</div>							</div>
						</div>

                                                
                    
                </main><!-- #main -->
                
            </div><!-- #primary -->
            
            
                 <div class="container">
          	<div class="row-fluid">
          		<div class="col-md-12" role="complementary"> 
			        		</div>
          	</div>
          </div>  
		        
        
        </div><!-- .row -->
        
    </div><!-- Container end -->
    
</div><!-- Wrapper end -->


</div><!-- #page -->

<div id="main-footer" class="wrapper">
	<div class="container">
    	<div class="row-fluid footer-header clearfix">
        	<div class="col-md-6">
            	<div class="container-fluid">
            	<div class="row-fluid">
                	<div class="col-md-5">
                    	<h2>Subscribe</h2>
                        <h3>to our Magazine</h3>
                        <p><a href="/shop/world-of-cruising-subscription/" class="footer-link-button button button-gold">Get it Now <span class="fa fa-angle-right"></span></a></p>
                    </div>
                    
                    <div class="col-md-7">
                    	<img src="http://www.worldofcruising.co.uk/wp-content/themes/woc-2016/images/woc-footer-subscribe.png" />
                    </div>
                </div>    
            	</div>
            </div>
            
            <div class="col-md-6">
            	<div class="container-fluid">
            	<div class="row-fluid">
                	<div class="col-md-5">
                    	<h2>Sign Up</h2>
                        <h3>to our Newsletter</h3>
                        <p><a href="/#signup" class="footer-link-button button button-gold">Sign Up Now <span class="fa fa-angle-right"></span></a></p>
                    </div>
                    
                    <div class="col-md-7">
                    	<img src="http://www.worldofcruising.co.uk/wp-content/themes/woc-2016/images/woc-footer-newsletter.png" />
                    </div>
                </div> 
            
            </div>
        	</div>
        
        </div>
		
        <div class="row-fluid footer-content">
        	<div class="col-md-3">
            	
    <!-- ******************* The Hero Widget Area ******************* -->

    <!--<div class="wrapper" id="wrapper-footer-full">-->

		<div class="menu-footer-menu-left-container"><ul id="menu-footer-menu-left" class="menu"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-658"><a href="http://www.worldofcruising.co.uk/">Home</a></li>
<li id="menu-item-665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665"><a href="http://www.worldofcruising.co.uk/shipping-returns/">Shipping &#038; Returns</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666"><a href="http://www.worldofcruising.co.uk/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="http://www.worldofcruising.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656"><a href="http://www.worldofcruising.co.uk/contact-us/">Contact Us</a></li>
</ul></div>
    <!--</div> #wrapper-footer-full -->

            </div>
            
            <div class="col-md-3">
            	
    <!-- ******************* The Hero Widget Area ******************* -->

    <!--<div class="wrapper" id="wrapper-footer-full">-->

		
    <!--</div> #wrapper-footer-full -->

            </div>
            
            <div class="col-md-6">
            	<img src="http://www.worldofcruising.co.uk/wp-content/themes/woc-2016/images/rrm-bands.png" />
            </div>
        </div>    
     </div>   
</div>    


		<div id="wbounce-modal" class="wbounce-modal underlay" style="display:none">
			<div id="wbounce-modal-flex" class="wbounce-modal-flex">
				<div id="wbounce-modal-sub" class="wbounce-modal-sub">
					<div class="row popup-bg">
	<div class="col-12 bg-row">
		<div class="row cf">
    			<div class="col-12 guide-info">
    				<h2>THE ESSENTIAL CRUISE GUIDE</h2>
	
				<p>Enter your email to unlock the guide</p>
        
        				<div role="form" class="wpcf7" id="wpcf7-f13706-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/belmond-andean-explorer-train-the-allure/#wpcf7-f13706-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="13706" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f13706-o1" />
<input type="hidden" name="_wpnonce" value="2493f49cec" />
<input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" />
<input type="hidden" name="_wpcf7cf_hidden_groups" value="" />
<input type="hidden" name="_wpcf7cf_visible_groups" value="" />
</div>
<p><span class="wpcf7-form-control-wrap Your-email"><input type="email" name="Your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Enter your email" /></span> </label></p>
<p><input type="submit" value="UNLOCK THE GUIDE NOW" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
        
        				<div class="modal-footer">
          				<p>No thanks, i'm not interested in cruise holidays</p>
       				</div>
   			 </div>
		</div>
	</div>
</div>				</div>
			</div>
		</div>
	<div id="wbounce-config" style="display: none;">{"cookieName":"wBounce","isAggressive":false,"isSitewide":true,"hesitation":"","openAnimation":"fadeInUp","exitAnimation":"fadeOutDown","timer":"","sensitivity":"","cookieExpire":"","cookieDomain":"","autoFire":"","isAnalyticsEnabled":true}</div><script>var advads_tracking_ads = [];</script><script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/cq-adestra-api/js/cq_adestra_api.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/cq-article-slider/js/cq-as.js?ver=1.1'></script>
<script type='text/javascript' src='//www.worldofcruising.co.uk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/belmond-andean-explorer-train-the-allure\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.worldofcruising.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//www.worldofcruising.co.uk/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/belmond-andean-explorer-train-the-allure\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.worldofcruising.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/themes/woc-2016/js/theme.min.js?ver=0.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.worldofcruising.co.uk\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/themes/woc-2016/js/cq-app.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_options_1 = {"form_id":"13706","unit_tag":"wpcf7-f13706-o1","conditions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.worldofcruising.co.uk/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.1'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {"12251":{"elementid":["world-cf6ef140678c0274038f0dd1d5625ec8"],"ads":{"12251":{"id":12251,"title":"WoC Subscribe Header Banner Small","expiry_date":0,"visitors":[],"content":"<div style=\"float: right; \" data-id=\"12251\" id=\"world-343751065\"><a href=\"http:\/\/www.worldofcruising.co.uk\/linkout\/12251\" target=\"_blank\"><img width=\"360\" height=\"103\" src='http:\/\/www.worldofcruising.co.uk\/wp-content\/uploads\/2016\/12\/subscribe-header-banner-small.png' alt='Subscribe to World of Cruising' title='Subscribe to World of Cruising' \/><\/a><\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}}}};
var advads_passive_groups = {};
var advads_passive_placements = {"after-content-2":{"type":"group","id":560,"elementid":["world-dd911881631680873e51aab200bcad8f"],"ads":[],"group_info":{"id":560,"weights":{"14539":10,"14541":10},"type":"default","ordered_ad_ids":[14539,14541],"ad_count":1},"placement_info":{"type":"post_bottom","name":"After Content 2","item":"group_560","options":{"cache-busting":"auto","pro_minimum_length":""},"id":"after-content-2"},"test_id":null}};
var advads_ajax_queries = [{"id":"post-content","method":"placement","params":{"position":"before","index":2,"tag":"p","cache-busting":"on","pro_minimum_length":"","previous_method":null,"previous_id":null,"post":{"id":14830,"author":"5","post_type":"post"},"wp_the_query":{"term_id":"","is_main_query":true,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/belmond-andean-explorer-train-the-allure\/","placement_type":"post_content"},"elementid":"world-282d70eb01256c4be3770c1cf437b9d4"}];
var advads_has_ads = [];
jQuery( document ).ready(function() {advanced_ads_pro.process_passive_cb();});</script>
    <!-- BEGIN: wpflow ga events array -->
    <script>

                jQuery(document).ready(function() {
                    scroll_events.bind_events( {
                        universal: 1,
                        scroll_elements: [{'select':'.cruise-planner-banner','category':'Cruise Planner','action':'scroll','label':'Scrolled to Cruise Planner banner on home page','bounce':'false'}],
                        click_elements: [{'select':'#pa_subscription-type','category':'cart','action':'click','label':'Clicked subscription type','bounce':'false'},{'select':'#pa_subscription-level','category':'cart','action':'click','label':'Clicked subscription level','bounce':'false'},{'select':'.inlineSearch','category':'Coupon','action':'click','label':'Clicked coupon field','bounce':'false'}],
                    });
                });

    </script>
    <!-- END: wpflow ga events array -->
</body>

</html>